<!DOCTYPE html><html lang="FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="utf-8" /><!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><base href="https://www.lemoniteur77.com" /><title>Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai - Le Moniteur de Seine-et-Marne</title><meta name="robots" content="index,follow,all,max-snippet:-1,max-video-preview:-1, max-image-preview:large" /><meta name="googlebot" content="index,follow,all,max-snippet:-1,max-video-preview:-1, max-image-preview:large" /><meta name="description" content="Guillaume Brossier ouvre la première agence de ce réseau en Île-de-France. Sa vocation ? Gérer par délégation la vente de véhicules entre particuliers." /><meta name="author" content="lemoniteur77"><meta name="dcterms.rightsHolder" content="Le Moniteur de Seine-et-Marne"><meta name="application-name" content="lemoniteur77"><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LeMoniteur77"><meta name="twitter:title" content="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai"><meta name="twitter:description" content="Guillaume Brossier ouvre la première agence de ce réseau en Île-de-France. Sa vocation ? Gérer par délégation la vente de véhicules entre particuliers."><meta name="twitter:image" content="https://www.lemoniteur77.com/content/articles/107651/main_je-vends-auto-rozay-guillaume-brossier.jpg"><meta property="og:title" content="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai" /><meta property="og:image" content="https://www.lemoniteur77.com/content/articles/107651/main_je-vends-auto-rozay-guillaume-brossier.jpg" /><meta property="og:image:width" content="820" /><meta property="og:image:height" content="474" /><meta property="og:type" content="article" /><meta property="og:article:author" content="MSM REDACTION" /><meta property="og:article:published_time" content="2022-05-04 08:00:00" /><meta property="og:url" content="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" /><meta property="og:site_name" content="Le Moniteur de Seine-et-Marne" /><meta property="og:description" content="Guillaume Brossier ouvre la première agence de ce réseau en Île-de-France. Sa vocation ? Gérer par délégation la vente de véhicules entre particuliers." /><meta property="og:locale" content="fr_FR" /><meta property="og:article:section" content="Économie" /><link rel="canonical" href="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" /><link rel="amphtml" href="https://www.lemoniteur77.com/amp/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html"><link rel="alternate" type="application/rss+xml" href="https://www.lemoniteur77.com/vie-des-entreprises/rss.xml" title="Le Moniteur de Seine-et-Marne : Vie des entreprises"><link rel="shortcut icon" href="https://www.lemoniteur77.com/img/favicon.ico" /><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Bree+Serif&family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet"><link rel="stylesheet" href="css/style_1649670752.css"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2395705-2"></script><script>;window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-2395705-2',{'content_group1':'article','content_group2':'2022-05-04','content_group3':'Économie','content_group4':'MSM REDACTION','page_path':'/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html'});setTimeout(function(){gtag('event','30 secondes',{'event_category':'Temps passe sur la page'})},30000);</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Le Moniteur de Seine-et-Marne","url":"https://www.lemoniteur77.com","logo":"https://www.lemoniteur77.com/img/logo.png","sameAs":["https://www.facebook.com/LeMoniteur77","https://twitter.com/lemoniteur77","https://www.linkedin.com/showcase/le-moniteur-de-seine-et-marne/"]}</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html"},"headline":"Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai","dateCreated":"2022-04-29 08:54:38","datePublished":"2022-05-04 08:00:00","dateModified":"2022-05-02 16:02:36","publisher":{"@type":"Organization","name":"Le Moniteur de Seine-et-Marne","logo":{"@type":"ImageObject","url":"https://www.lemoniteur77.com/img/logo.png","width":"240","height":"42"}},"articleSection":["Économie"],"keywords":["Je vends votre auto.com"],"description":"Guillaume Brossier ouvre la premi\u00e8re agence de ce r\u00e9seau en \u00cele-de-France. Sa vocation ? G\u00e9rer par d\u00e9l\u00e9gation la vente de v\u00e9hicules entre particuliers.","author":[{"@type":"Person","name":"MSM REDACTION","url":"https://www.lemoniteur77.com/auteur/msm-redaction"}],"image":{"@type":"ImageObject","url":"https://www.lemoniteur77.com/content/articles/107651/main_je-vends-auto-rozay-guillaume-brossier.jpg","width":"820","height":"474"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":{"@id":"https://www.lemoniteur77.com"}},{"@type":"ListItem","position":2,"name":"\u00c9conomie","item":{"@id":"https://www.lemoniteur77.com/economie"}},{"@type":"ListItem","position":3,"name":"Vie des entreprises","item":{"@id":"https://www.lemoniteur77.com/economie/vie-des-entreprises"}}]}</script></head><body class="single" id="body"><div id="menu-mobile" class="menu-mobile closed"><i class="owo-croix"></i><div class="menu-mobile-inner" id="menu-mobile-inner"><div class="menu_item"><a href="https://www.lemoniteur77.com" class="logo"><img src="https://www.lemoniteur77.com/img/logo/logo.svg" alt="Le Moniteur de Seine-et-Marne"></a></div><div class="menu_item"><p class="menu_title">Restez informés #Newsletter</p><form class="newsletter"><span><i class="owo-newsletter" aria-hidden="true"></i></span><input class="email" type="email" placeholder="Votre adresse e-mail"><div class="submsg"></div></form><ul class="menu_social"><li class="ld"><a href="https://www.linkedin.com/showcase/le-moniteur-de-seine-et-marne//" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/lemoniteur77" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/LeMoniteur77/" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div><div class="menu_item"><p class="menu_title">Annonces légales</p><ul><li><a href="https://www.lemoniteur77.com/annonces-legales/">Publier</a></li><li><a href="/annonces-legales-consultations">Consulter</a></li></ul></diV><div class="menu_item"><p class="menu_title">Ventes aux enchères</p><ul><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></div><div class="menu_item"><p class="menu_title no-margin"><a href="https://www.lemoniteur77.com/telechargement-journal-pdf">Votre journal en PDF</a></p></div></div></div><div id="menu-mobile-bg" class="menu closed"></div><header id="header"><div class="header-top"><div class="burger-wrapper"><i class="owo-burger2 burger"></i></div><div class="social"><ul class="social "><li class='ld'><a href="https://www.linkedin.com/showcase/le-moniteur-de-seine-et-marne/" target='_blank' rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class='tw'><a href="https://twitter.com/lemoniteur77" target='_blank' rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class='fb'><a href="https://www.facebook.com/LeMoniteur77" target='_blank' rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div><div class="logo"><a href="https://www.lemoniteur77.com" class="logo"><img src="https://www.lemoniteur77.com/img/logo/logo.svg" alt="Le Moniteur de Seine-et-Marne"></a></div><div class="account-wrapper"><div class="overlay"></div><div class="overlay__mobile"></div><ul class="connect"><li class="item journal"><a href="/telechargement-journal-pdf"><i class="owo-lire1" aria-hidden="true"></i></a></li><li class="item search"><i class="owo-loupe2" aria-hidden="true"></i><form action="/recherche-articles.html" method="get" id="search" class="search" novalidate><input id="input-search" name="search" type="text" placeholder="Rechercher..."><span class="close owo-croix"></span></form></li><li id="connect" class="account item"><a href="" id="connexion"><i class="owo-user0" aria-hidden="true"></i></a></li></ul></div></div><div class="header-bottom"><div class="inner" id="menu_wrapper"><div class="burger-wrapper"><i class="owo-burger2 burger"></i></div><div class="main_menu" id="main_menu"><ul class="menu" id="menu"><li><a target='_self' href='https://www.lemoniteur77.com/actualite'>Actualité</a></li><li><a target='_self' href='https://www.lemoniteur77.com/droit'>Droit & chiffre</a></li><li><a target='_self' href='https://www.lemoniteur77.com/economie'>Économie</a></li><li><a target='_self' href='https://www.lemoniteur77.com/art-de-vivre'>Art de vivre</a></li><li><a target='_self' href='https://www.lemoniteur77.com/territoires'>Territoires</a></li><li><a href="https://www.lemoniteur77.com/telechargement-journal-pdf" class="newspaper-link">Le Journal</a></li></ul></div><div class="services"><a href="/annonces-legales/" class="btn medium grey-white-color-medium">Votre annonce légale</a><a class="btn medium yellow-pure right" href="/abonnements">S'abonner</a></div></div></div></header><main id="content"><div class="container d-none ad-container"><div class="row" id="megaban-wrapper"><div class="publicite col-12 megaban-large" id="pub_ban"></div><div class="publicite col-12 megaban-xl" id="pub_ban_xl"></div><div class="publicite col-12 billboard" id="pub_billboard"></div></div></div><div class="content"><div class="container first" id="article" data-id='107651'><div class="row"><article class="col-lg-8 col-md-12 content article-txt " id="article-txt"><!-- HEADER ARTICLE --><div class="row"><div class="bread col-12"><span><a href="/">Accueil</a></span><span><a href="economie">Économie</a></span><span><a href="economie/vie-des-entreprises">Vie des entreprises</a></span><span>Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai</span></div></div><div class="row"><div class="article-head col-12"><span class='subtitle'>ACTU ECO</span><h1>Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai</h1><div class="sub-title serif">Guillaume Brossier ouvre la première agence de ce réseau en Île-de-France. Sa vocation ? Gérer par délégation la vente de véhicules entre particuliers.</div><!-- <div class="row"><div class="article-share col-12"> Partager : <ul class="social"><li><a href="#" data-sharer="linkedin" data-title="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai" data-url="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="twitter" data-title="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai" data-url="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="facebook" data-title="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai" data-url="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li><a class="print" href="#" rel="nofollow"><i class="owo-imprimante" aria-hidden="true"></i></a></li><li><a href="#" class="mailto" rel="nofollow"><i class="owo-enveloppe" aria-hidden="true"></i></a></li></ul></div></div> --><figure><img src="content/articles/107651/main_je-vends-auto-rozay-guillaume-brossier.jpg" data-zoomable data-zoom-src="content/articles/107651/full_je-vends-auto-rozay-guillaume-brossier.jpg" class="" alt="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai"/><figcaption>© DR</figcaption></figure><p class="article-data"><span class="tags"><a href='/economie' class='tag'>Économie</a><a href='/economie/vie-des-entreprises' class='tag'>Vie des entreprises</a></span> Publié le <time itemprop='datePublished' datetime='2022-05-04'>04 mai 2022 &agrave; 08h00</time>, <span><a rel='author' href='/auteur/msm-redaction'>MSM REDACTION</a></span></p></div></div><!-- ARTICLE --><div class="row"><div class="article-content col-12"><p>Ce passionné d’automobile ouvre le 6 mai la première agence du réseau jevendsvotreauto.com à Rozay-en-Brie. Ce réseau d’agences est spécialisé dans la gestion par délégation de la vente de véhicules de particuliers à particuliers. Le concept s’inspire du principe du dépôt-vente et des services d’une agence immobilière. Il se décline en plusieurs formules, proposées par chaque agence, à savoir le dépôt-vente physique ou virtuel, la reprise éclair et autres prestations complémentaires (garanties et financement notamment).</p><p>Le jeune entrepreneur « accompagnera ses clients, vendeurs ou acheteurs de véhicules neufs ou d’occasion, dans une démarche simple et sécurisée en les libérant de toute contrainte de publications d’annonce, d’essais du véhicule et des obligations administratives ».</p><p>Ce point de vente de 430 m2, doté d’une surface extérieure de 1500 m2, sera le site de stockage de tous ses véhicules et des succursales réparties sur la Seine-et-Marne.</p><p>Je vends votre auto.com – Rozay-en-Brie, 20 avenue de l'Epi, Rozay-en-Brie. <br>E-mail : <a href="mailto:rozay@jevendsvotreauto.com">rozay@jevendsvotreauto.com</a>. <br>Tél. : 01 64 16 50 08 - 07 83 27 02 72. <br>Horaires : lundi - samedi de 9h à 19h.</p><div class="row d-none ad-container"><div class="col-12 publicite inread" id="inread-display"></div></div></div></div><div class="row"><div class="article-share col-12"> Partager : <ul class="social"><li><a href="#" data-sharer="linkedin" data-title="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai" data-url="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="twitter" data-title="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai" data-url="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="facebook" data-title="Rozay-en-Brie : Une agence Je vends votre auto.com ouvre le 6 mai" data-url="https://www.lemoniteur77.com/rozay-en-brie-une-agence-je-vends-votre-autocom-ouvre-le-6-mai-107651.html" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li><a class="print" href="#" rel="nofollow"><i class="owo-imprimante" aria-hidden="true"></i></a></li><li><a href="#" class="mailto" rel="nofollow"><i class="owo-enveloppe" aria-hidden="true"></i></a></li></ul></div></div><!-- FOOTER ARTICLE --><div class="row"><div class="article-footer col-12"><div class="author"><div class="left"><a rel='author' href='/auteur/msm-redaction'><img src="avatars/default.png" width="80" alt="MSM REDACTION"></a></div><div class="right"><p class="role">Auteur</p><p class="name"><a rel='author' href='/auteur/msm-redaction'>MSM REDACTION</a></p></div></div></div></div><!-- Articles similaires --></article><aside class="col-lg-4 col-md-12 aside"><section id="servicesBis" class="card"><span class="h3">Nos services</span><a href="https://www.lemoniteur77.com/page/spel.html" class="spel" style="width:68px"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 300" style="enable-background:new 0 0 300 300" xml:space="preserve"><g id="Cercles"><path class="st0" d="M221.86,175.97c-11.94,28.64-40.2,48.77-73.17,48.77s-61.23-20.13-73.17-48.77"/><path class="st0" d="M75.77,114.45c12.08-28.33,40.18-48.19,72.92-48.19c32.74,0,60.84,19.86,72.92,48.19"/><path class="st1" d="M75.77,114.45"/><g><path class="st2" d="M133.34,47.89"/><path class="st2" d="M133.34,243.11"/><path class="st3" d="M54.68,175.96c11.32,34.94,41.57,61.36,78.66,67.15"/><path class="st3" d="M133.34,47.89c-36.88,5.76-67,31.91-78.47,66.56"/><path class="st3" d="M242.52,114.45c-11.46-34.65-41.59-60.8-78.47-66.56"/><path class="st3" d="M242.52,114.45"/><path class="st3" d="M164.05,243.11c37.09-5.79,67.34-32.21,78.66-67.15"/></g></g><g id="Texte"><g><g><path class="st4" d="M10.79,161.77v-31.62h4.34v13.74h14.36v-13.74h4.36v31.62h-4.36v-13.79H15.13v13.79H10.79z"/><path class="st4" d="M42.61,161.77H38l10.36-31.62h5.02l10.36,31.62h-4.61l-8.14-25.88h-0.23L42.61,161.77z M43.38,149.39h14.96 v4.01H43.38V149.39z"/><path class="st4" d="M67.89,161.77v-31.62h10.55c2.04,0,3.74,0.37,5.08,1.1s2.34,1.73,3.01,2.98c0.67,1.25,1,2.66,1,4.22 c0,1.32-0.22,2.43-0.66,3.33c-0.44,0.9-1.03,1.62-1.76,2.16s-1.54,0.93-2.43,1.18v0.31c0.96,0.05,1.89,0.39,2.8,1.01 c0.91,0.62,1.67,1.51,2.27,2.65c0.6,1.14,0.9,2.53,0.9,4.17c0,1.62-0.34,3.06-1.03,4.35c-0.69,1.28-1.75,2.3-3.18,3.04 s-3.27,1.12-5.5,1.12H67.89z M72.23,143.83h5.82c0.97,0,1.85-0.21,2.64-0.62c0.78-0.41,1.41-0.99,1.87-1.74 c0.46-0.75,0.7-1.63,0.7-2.65c0-1.31-0.42-2.4-1.25-3.29s-2.11-1.33-3.84-1.33h-5.93V143.83z M72.23,157.68h6.27 c2.08,0,3.57-0.44,4.47-1.33c0.9-0.88,1.35-1.99,1.35-3.32c0-1-0.23-1.91-0.69-2.75c-0.46-0.83-1.11-1.5-1.96-1.99 c-0.85-0.49-1.85-0.74-3.02-0.74h-6.43V157.68z"/><path class="st4" d="M98.13,130.16v31.62h-4.34v-31.62H98.13z"/><path class="st4" d="M104.46,161.77v-31.62h4.34v27.51h13.05v4.11H104.46z"/><path class="st4" d="M131.15,130.16v31.62h-4.34v-31.62H131.15z"/><path class="st4" d="M136.05,134.26v-4.11h22.29v4.11h-8.98v27.51h-4.33v-27.51H136.05z"/><path class="st4" d="M163.25,161.77v-31.62h18.05v4.11h-13.71v9.63h12.77v4.09h-12.77v9.68h13.88v4.11H163.25z M170.53,126.99 l3.29-7.12h4.43l-4.36,7.12H170.53z"/><path class="st5" d="M211.26,139.25c-0.11-1.25-0.6-2.21-1.45-2.9c-0.85-0.69-2.01-1.03-3.47-1.03c-0.99,0-1.83,0.15-2.52,0.46 c-0.68,0.3-1.21,0.72-1.57,1.26c-0.36,0.54-0.54,1.14-0.54,1.82c-0.02,0.57,0.09,1.06,0.33,1.48c0.24,0.42,0.57,0.78,0.99,1.09 s0.91,0.57,1.46,0.79c0.55,0.22,1.14,0.41,1.77,0.56l2.59,0.68c1.26,0.31,2.41,0.72,3.46,1.24s1.96,1.15,2.73,1.9 s1.37,1.64,1.79,2.66c0.43,1.02,0.64,2.19,0.65,3.5c-0.01,1.94-0.46,3.61-1.34,5.03s-2.16,2.51-3.82,3.29s-3.67,1.17-6.01,1.17 c-2.33,0-4.35-0.39-6.07-1.17s-3.06-1.94-4.02-3.48c-0.96-1.54-1.46-3.45-1.51-5.72h5.89c0.07,1.06,0.34,1.94,0.84,2.65 s1.15,1.24,1.98,1.59c0.83,0.36,1.77,0.53,2.82,0.53c1.03,0,1.93-0.17,2.69-0.49s1.36-0.79,1.78-1.37s0.63-1.26,0.63-2.02 c0-0.71-0.19-1.31-0.57-1.79s-0.93-0.9-1.66-1.23c-0.73-0.34-1.61-0.65-2.66-0.93l-3.14-0.86c-2.43-0.65-4.34-1.66-5.75-3.04 c-1.41-1.38-2.1-3.24-2.09-5.57c-0.01-1.91,0.46-3.59,1.4-5.02c0.94-1.43,2.24-2.55,3.89-3.35c1.65-0.8,3.52-1.2,5.62-1.2 c2.14,0,4,0.4,5.6,1.2c1.6,0.8,2.84,1.92,3.73,3.35c0.89,1.43,1.35,3.09,1.38,4.97H211.26z"/><path class="st5" d="M221.57,161.77v-31.62h11.36c2.18,0,4.04,0.46,5.58,1.37c1.54,0.91,2.71,2.17,3.52,3.78s1.22,3.47,1.22,5.57 s-0.41,3.95-1.24,5.56c-0.82,1.61-2.02,2.86-3.58,3.75c-1.56,0.9-3.45,1.34-5.66,1.34h-7.24v-5.36h6.26 c1.17,0,2.14-0.22,2.9-0.67c0.76-0.45,1.34-1.07,1.72-1.87c0.38-0.8,0.57-1.72,0.57-2.76c0-1.05-0.19-1.97-0.57-2.76 c-0.38-0.79-0.95-1.4-1.72-1.84s-1.74-0.66-2.92-0.66h-4.11v26.15H221.57z"/><path class="st5" d="M247.21,161.77v-31.62h19.4v5.51H253.3v7.53h12.32v5.51H253.3v7.55h13.37v5.51H247.21z"/><path class="st5" d="M271.47,161.77v-31.62h6.09v26.11h12.35v5.51H271.47z"/></g></g></g></svg></a><ul id="accordion" class="accordion"><li class="item first open"><div class="link noselect">Annonces légales<i class="owo-flbas"></i></div><ul class="submenu" style="display:block"><li><a href="https://www.lemoniteur77.com/annonces-legales/">Publier une annonce</a></li><li><a href="/annonces-legales-consultations">Consulter les annonces</a></li></ul></li><li class="item "><div class="link noselect ">Ventes aux enchères<i class="owo-flbas"></i></div><ul class="submenu"><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></li><li class="item"><div class="link noselect">Formalités d'Entreprise<i class="owo-flbas"></i></div><div class="submenu"><a href="https://www.lemoniteur77.com/page/formalites-entreprise.html"><img src="/img/ico_fpro.png" alt='FormalPro' style='float:left; margin:5px 10px 20px 0'> Nous vous accompagnons dans la gestion de vos dossiers de formalités. Découvrez notre solution FormalPro... </a></div></li><li class="item"><div class="link noselect">Marchés Publics<i class="owo-flbas"></i></div><ul class="submenu"><li><a target='_blank' href="https://lemoniteur77.e-marchespublics.com/">Rechercher</a></li><li><a target='_blank' href="https://lemoniteur77.e-marchespublics.com/repondre_a_un_marche_public_en_ligne.html">Répondre</a></li></ul></li></ul></section><section class="publicite ad-container d-none" id="pave"></section><section id="newsletter" class="card"><span class="h3">La newsletter pour être #bieninformés</span><p>Chaque semaine, le partenaire économique pour la performance de vos marchés</p><form class="newsletter"><input class="email" type="email" placeholder="Votre adresse e-mail"><input type="submit" class="btn medium blue-medium txt-white" value="S’inscrire"><div class="submsg"></div></form><div class="social"><p>Suivez-nous</p><ul><li class="ld"><a href="https://www.linkedin.com/showcase/le-moniteur-de-seine-et-marne/" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/lemoniteur77" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/LeMoniteur77" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div></section><section id="top-articles" class="card"><span class="h3">Les plus lus</span><ul><li><a href="un-automobiliste-se-tue-a-coulommiers-107784.html" title="Un automobiliste se tue à Coulommiers"><span>Un automobiliste se tue à Coulommiers</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/107784/list/thumb_adobestock-202007573-police.jpeg" alt="Un automobiliste se tue à Coulommiers" width="254" height="143"></a></li><li><a href="le-groupe-adp-recrute-4-000-personnes-pour-ses-aeroports-107608.html" title="Le groupe ADP recrute 4 000 personnes pour ses aéroports"><span>Le groupe ADP recrute 4 000 personnes pour ses aéroports</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/107608/list/thumb_adp.jpg" alt="Le groupe ADP recrute 4 000 personnes pour ses aéroports" width="254" height="143"></a></li><li><a href="un-bilan-2021-en-clair-obscur-107622.html" title="Un bilan 2021 en clair-obscur"><span>Un bilan 2021 en clair-obscur</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/107622/list/thumb_photo-spectacles-provins.jpg" alt="Un bilan 2021 en clair-obscur" width="254" height="143"></a></li><li><a href="bertrand-de-singly-l-independance-energetique-est-au-coeur-de-nos-choix-strategiques-107621.html" title="Bertrand de Singly : « L’indépendance énergétique est au cœur de nos choix stratégiques »"><span>Bertrand de Singly : « L’indépendance énergétique est au cœur de nos choix stratégiques »</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/107621/list/thumb_photo-portrait-bertrand-de-singly.jpg" alt="Bertrand de Singly : « L’indépendance énergétique est au cœur de nos choix stratégiques »" width="254" height="143"></a></li><li><a href="mohamed-mbougar-sarr-au-musee-de-la-grande-guerre-107746.html" title="Mohamed Mbougar Sarr au musée de la Grande Guerre"><span>Mohamed Mbougar Sarr au musée de la Grande Guerre</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/107746/list/thumb_sans-msm-mouhamad.jpg" alt="Mohamed Mbougar Sarr au musée de la Grande Guerre" width="254" height="143"></a></li></ul></section></aside></div></div><section class="premium-wrapper" id="premium-wrapper"><div class="container yellow-white"><div class="intro"><div class="texte"><span class="h1 serif">Abonnez-vous</span><ul><li><p>Abonnement intégral papier + numérique</p></li><li><p>Nos suppléments et numéros spéciaux</p></li><li><p>Accès illimité à nos services</p></li></ul></div><span data-o="L2Fib25uZW1lbnRz" class="btn yellow-pure full-width obf">S'abonner</a></div><div class="liste"><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1645/thumb_MSM-18-2022-04-30-ALL.jpg" width="169" height="219" alt="Journal du 30 avril 2022"><p class="desc"><span>Journal du</span>30 avril 2022</p></div><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1631/thumb_MSM-17-2022-04-23-ALL.jpg" width="169" height="219" alt="Journal du 23 avril 2022"><p class="desc"><span>Journal du</span>23 avril 2022</p></div><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1616/thumb_MSM-16-2022-04-16-ALL.jpg" width="169" height="219" alt="Journal du 16 avril 2022"><p class="desc"><span>Journal du</span>16 avril 2022</p></div><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1603/thumb_MSM-15-2022-04-09-ALL.jpg" width="169" height="219" alt="Journal du 09 avril 2022"><p class="desc"><span>Journal du</span>09 avril 2022</p></div></div><div class="lien"><span data-o="L2Fib25uZW1lbnRz" class="btn yellow-pure full-width obf">S'abonner</span></div></div></section></div><div class="container d-none ad-container"><div class="row"><div class="col-12"><div class="publicite footer-xl" id="pub_foot"></div></div></div></div></main><!-- Footer --><footer class="footer-wrapper"><div class="container grey-black"><div class="row" id="footer"><!-- <div class="left col-lg-2 col-md-12"><p></p></div> --><div class="middle d-none d-lg-block col-lg-9"><div class="row"><div class="col-3"><p>À PROPOS</p><ul><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div><div class="col-4"><p>NOS SITES PRESSE</p><ul><li><a href="https://www.affiches-parisiennes.com/" target="_blank">Affiches Parisiennes</a></li><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.leregional.fr/" target="_blank">Le Régional</a></li><li><a href="https://www.lerepublicainduzes.fr" target="_blank">Le Républicain d&#039;Uzès et du Gard</a></li><li><a href="https://www.nouvellespublications.com/" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.le-tout-lyon.fr" target="_blank">Tout Lyon</a></li><li><a href="https://www.tpbm-presse.com/" target="_blank">TPBM Semaine Provence</a></li></ul></div><div class="col-5"><p>NOS SERVICES</p><!-- lemoniteur77 --><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li><li><a target="_blank" href="https://agence-juridique.com/">Agence Juridique <span>Vos formalités en moins de 10 minutes</span></a></li></ul></div></div></div><div class="right col-lg-3 col-md-12"><div class="newsletter"><p>LA NEWSLETTER pour être #bieninformés</p><form class="newsletter-input"><input type="email" class="email" placeholder="Votre e-mail"><input type="submit" value="S'inscrire"><div class="submsg"></div></form></div><div class="social"><p>SUIVEZ-NOUS</p><ul><li class="ld"><a href="https://www.linkedin.com/showcase/le-moniteur-de-seine-et-marne/" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/lemoniteur77" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/LeMoniteur77" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li class="rss"><a href="/rss.html" target="_blank" rel="nofollow"><i class="owo-rss" aria-hidden="true"></i></a></li></ul></div></div><div id="accordion" class="col-12"><div class="card"><div class="card-header" id="headingOne"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseOne" aria-expanded="true" aria-controls="collapseOne"> À PROPOS <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseOne" class="collapse show" aria-labelledby="headingOne" data-parent="#accordion"><div class="card-body"><ul><li><a href="/archives">Archives</a></li><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTwo"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTwo" aria-expanded="true" aria-controls="collapseTwo"> NOS SITES PRESSE <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseTwo" class="collapse" aria-labelledby="headingTwo" data-parent="#accordion"><div class="card-body"><ul><li><a href="https://www.affiches-parisiennes.com/" target="_blank">Affiches Parisiennes</a></li><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.leregional.fr/" target="_blank">Le Régional</a></li><li><a href="https://www.lerepublicainduzes.fr" target="_blank">Le Républicain d&#039;Uzès et du Gard</a></li><li><a href="https://www.nouvellespublications.com/" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.le-tout-lyon.fr" target="_blank">Tout Lyon</a></li><li><a href="https://www.tpbm-presse.com/" target="_blank">TPBM Semaine Provence</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTree"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTree" aria-expanded="true" aria-controls="collapseTree"> NOS SERVICES <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseTree" class="collapse" aria-labelledby="headingTree" data-parent="#accordion"><div class="card-body"><!-- lemoniteur77 --><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li><li><a target="_blank" href="https://agence-juridique.com/">Agence Juridique <span>Vos formalités en moins de 10 minutes</span></a></li></ul></div></div></div></div></div></div></footer><nav class="tap-bar" id="tapbar"><div class="tap-bar-search"><span><i class="owo-loupe" aria-hidden="true"></i> Chercher </span><div class="tap-bar-search-form"><form action="/recherche-articles.html" method="get" id="search" class="search" novalidate><input id="tap-bar-search-input" name="search" type="text" placeholder="Rechercher..."><i class="owo-croix"></i></form></div></div><div class="highlight"><a href="/abonnements"><i class="owo-journal" aria-hidden="true"></i> S'abonner </a></div></nav><div class="sub-footer-wrapper"><div class="container grey-darker"><div class="row" id="sub-footer"><div class="col-12"><p>Tous droits réservés • Le Moniteur de Seine-et-Marne 2022</p><div><a href="/page/mentions.html">Mentions légales </a><span>•</span><a href="/page/cgv.html">CGV </a><!-- <span>•</span><a href="/page/cgu.html">CGU </a> --><span>•</span><a href="/page/politique-confidentialite.html">Politique de confidentialité</a></div></div></div></div></div><div class="overlaySend"></div><div class="send"><div class="card"><span class="h4">Envoyer à un ami</span><form action="/send" method="post" id="send" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf6273c85c9b4c3"><input type="hidden" name="csrf_value" value="eead1cad707ba9bdd196bd4c10bd0373"><input type="hidden" name ="art_id" value="107651" /><label for="to">Envoyer à <span class="required">*</span></label><input class="form-control" type="email" required id = "to" name ="to" placeholder="Adresse(s) e-mail séparée(s) d'une virgule" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="from">De la part de <span class="required">*</span></label><input class="form-control" type="email" required id = "from" name ="from" placeholder="Votre email" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="message">Message </label><input class="form-control" type="textarea" id = "message" name ="message" value="" autocomplete="false"/><div class="invalid-feedback"></div><label class="text-checkbox"><input type="checkbox" id="newsletter" name="newsletter">J'accepte de recevoir par e-mail les dernières actualités.</label><input type="submit" id="btsubmit" class="btn medium yellow-pure full-width" value="Envoyer" /></form></div></div><div class="overlayPopup"></div><div class="connexionAjax"><div class="connexion card form" data-form="connexion"><div class="connexion-form"><span class="h4">Connexion</span><form action="/postconnexion" method="post" id="formidentpopup" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf6273c85c9b4c3"><input type="hidden" name="csrf_value" value="eead1cad707ba9bdd196bd4c10bd0373"><input type="hidden" name ="ajax_owo" value="https://www.lemoniteur77.com/ajax_identification" /><input type="hidden" name ="ajax_ws" value="https://www.lemoniteur77.com/annonces-legales/ajax/ajax_login.php" /><label for="p_ident_log">E-mail ou N° d'abonné <span class="required">*</span></label><input class="form-control" type="text" required id = "p_ident_log" name ="p_ident_log" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div class="form-group"><label for="p_ident_pass">Mot de passe <span class="required">*</span></label><input autocomplete="off" type="password" required id = "p_ident_pass" class=" form-control" maxlength="30" name ="p_ident_pass" /><div class="invalid-feedback"></div></div><div class="feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Se connecter </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Se connecter </button></div><a href="#" class="mdp-oublie toggle-form" data-toggle-form="mdp">Mot de passe oublié ?</a></form></div></div><div class="connexion card mdp" data-form="mdp" style="display:none"><div class="connexion-form"><span class="h4">Réinitialisation du mot de passe</span><form action="/postoublimdp" method="post" id="formoublie" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf6273c85c9b4c3"><input type="hidden" name="csrf_value" value="eead1cad707ba9bdd196bd4c10bd0373"><input class="textsecu form-control " type="hidden" required id = "email" name ="email" maxlength="50" value="" autocomplete="false"/><label for="ident_maile">E-mail ou N° d'abonné <span class="required">*</span></label><input class="text s1 valform aoffstrict form-control " type="email" required id = "ident_maile" name ="ident_maile" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Envoyer </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Envoyer </button></div><br><a href='#' class='mdp-oublie toggle-form' data-toggle-form='connexion'>Annuler</a></form></div></div><div class="connexion card loading" data-form="loading" style="display:none"><span class="h4">Connexion...</span><div class='loader-icon'><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div></div></div></div><script type="text/javascript" src="https://www.lemoniteur77.com/js/main_1650888021.js"></script><script type="text/javascript" src="https://www.lemoniteur77.com/js/lazysizes.min.js"></script><script type="text/javascript" src="https://www.lemoniteur77.com/js/site/ads.js" async></script><script src="https://www.google.com/recaptcha/api.js?render=6LeQsmAbAAAAAIEhx0M9L0XWfFGEF0u7Y651-Fos" async></script><script>;$('#formcontact,#send').submit(function(n){n.preventDefault();grecaptcha.ready(function(){grecaptcha.execute('6LeQsmAbAAAAAIEhx0M9L0XWfFGEF0u7Y651-Fos',{action:'contact'}).then(function(n){$('#formcontact,#send').prepend('<input type="hidden" name="token" value="'+n+'">');$('#formcontact,#send').prepend('<input type="hidden" name="action" value="contact">');$('#formcontact,#send').unbind('submit').submit()})})});</script><script>;$(document).ready(function(){mediumZoom('[data-zoomable]',{background:'#000',scrollOffset:0,});Sharect.config({facebook:!0,twitter:!0,backgroundColor:'#333',iconColor:'#FFF',selectableElements:['.article-txt'],}).init();$('iframe[src*="youtube"]').parent().fitVids();$('.article-share .social a').on('click',function(o){o.preventDefault()});$('.print').on('click',function(o){var t=$('#article').attr('data-id');window.open(location.protocol+'//'+location.hostname+'/news-pdf-'+t);return!1})});</script><script>;$(document).ready(function(){$('input[type=email]').mask('A',{translation:{'A':{pattern:/[\w@\-.+]/,recursive:!0}}});$('#body').on('EeFnrgsSMlQY',function(t){$.ajax({url:'ajax_publicites',type:'post',data:{page:'pub',origin:'actu.article'},dataType:'json',success:function(t){$.each(t,function(e,t){anaytics=!1;if($(''+t.parent+'').length&&t.type!='cover'&&t.type!='popup'){$(''+t.parent+'').html(t.body).fadeIn();$(''+t.parent+'').closest('.ad-container').removeClass('d-none');anaytics=!0}
else if($(''+t.parent+'').length&&t.type=='cover'&&t.type!='popup'){$(''+t.parent+'').append(t.body);$(''+t.parent+'').css({'background-image':'url('+t.coverImg+')'});$('body').addClass('covered');$('.jumbotron:not(.footer-wrapper)').addClass('transparent');anaytics=!0}
else if($(''+t.parent+'').length&&t.type=='popup'){$(''+t.parent+'').append(t.body);$('#popup,#popup-bg').fadeIn();anaytics=!0};if(anaytics===!0){gtag('event','display_pub_'+t.id+'',{'event_label':'Display pub '+t.id+'','event_category':'display_pub','event_value':'display_pub_'+t.id+'','non_interaction':!0})};if(t.type=='foot'&&t.option=='sticky'){$('#tapbar').css('transform','translateY(+100%)').css('display','none')}})},error:function(t){}})});$(document).on('click','.hitpub',function(t){$id=$(this).attr('data-pub');$.ajax({url:'ajax_hit',type:'post',data:{'id':$id,'type':'pub'}});gtag('event','hit_pub_'+$id+'',{'event_label':'Clic sur publicit&eacute; client '+$id+'','event_category':'hit_pub','event_value':'hit_pub_'+$id+'','non_interaction':!0})})});</script><script>;$.fn.datepicker.dates['fr']={days:['dimanche','lundi','mardi','mercredi','jeudi','vendredi','samedi'],daysShort:['Dim','Lun','Mar','Mer','Jeu','Ven','Sam'],daysMin:['Di','Lu','Ma','Me','Je','Ve','Sa'],months:['Janvier','Février','Mars','Avril','Mai','Juin','Juillet','Août','Septembre','Octobre','Novembre','Décembre'],monthsShort:['Janv.','Févr.','Mars','Avril','Mai','Juin','Juil.','Août','Sept.','Oct.','Nov.','Déc.'],today:'Today',clear:'Clear',format:'mm/dd/yyyy',titleFormat:'MM yyyy',weekStart:0};$('#date-input').datepicker({orientation:'bottom left',format:'dd/mm/yyyy',language:'fr',weekStart:'1',autoclose:'true'});</script><!-- Ce script js correspond à la searchbar de la page listing qui a un autocomplete des villes --></body></html>